<!DOCTYPE html>
<HTML>
<HEAD>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=UTF-8">
<META name="keywords" CONTENT="">
<META name="description" CONTENT="Р?Р?Р?С?С?Р»С?С?Р?Р?С? Р?С?Р?С?Р?. Р?Р»Р?Р?С?С?Р?Р?Р?Р?С? Р?Р?Р?РёС?РёР?С?Р?Р?С? Р?РёР?Р»РёР?С?Р?Р?Р?">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<BASE href="https://www.rosmedlib.ru">
<script>
var SSr="5401348a6520ffffffff27c__07e60511143636-670a";
var _script="https://www.rosmedlib.ru/cgi-bin/mb4x";
var THISAPP_IS_CLIENT=false;
var FULL_SCREEN_mode=false;
</script>
<!-- id='head_extra' -->
<script src="https://www.rosmedlib.ru/patrns/rds_defaults_6.js"></script><script src="https://www.rosmedlib.ru/patrns/rds_defaults2_6.js"></script><script src="https://www.rosmedlib.ru/patrns/search_prompts_6.js"></script><script src="https://www.rosmedlib.ru/patrns/mb4x_doc2_6.js"></script><script src="https://www.rosmedlib.ru/patrns/modernizer-custom_6.js"></script><script src="https://www.rosmedlib.ru/patrns/polyfill.min_6.js"></script><script src="https://www.rosmedlib.ru/patrns/main_ros_6.js"></script><script src="https://www.rosmedlib.ru/patrns/webinar_api_6.js"></script><script>
var now = new Date();
var seed = now.getTime();
function randomX(range) {
seed = ((seed % 4652353) * 492113) + 1;
return(seed % range);
}
function can_SWAP() {
if (document.dtexcX17_lock.SWAP.value != '0') {document.dtexcX17_lock.SWAP.value = '0';
return false;}
return true;
}

function call_submit(frm_name,proc_label,fun_id,usr_data) {
if (can_SWAP() == false) return;
frm = document.getElementById(frm_name);
if (frm == null) { alert('call_submit ERROR!\n' + frm_name + '\n' + proc_label + '\n' + fun_id + '\n' + usr_data);return;}
frm.SSr.value='5401348a6520ffffffff27c__07e60511143636-670a';
frm.procX17.value=proc_label;
frm.fun_id.value=fun_id;
frm.usr_data.value=usr_data;
frm.clientWidth.value=document.body.clientWidth;
frm.scrollTop.value=document.body.scrollTop;
frm.submit();
frm.procX17.value='';
}

function call_swap(cgi_cmd_line) {
if (can_SWAP() == false) return;
el = document.getElementById('a_dtexcX17');
if (el == null) {alert('call_swap: NO iframe dtexcX17'); return;}
var tmst = randomX(2000000);
el.href = 'https://www.rosmedlib.ru/cgi-bin/mb4x?SSr=5401348a6520ffffffff27c__07e60511143636-670a&tmst=' + tmst + cgi_cmd_line + '&procX17=call_swap';
el.click();}
window.addEventListener("message",rds_receiveMessage,false);
function rds_receiveMessage(event){
var el = document.getElementById( event.data );
if (el){el.click( );}
}
function dspid(id,dsp) {
el = document.getElementById(id);
if (el == null) alert('dspid: NO element! (' + id + ')');
if (dsp == 1) el.style.display='block';
else el.style.display='none';
}
function clsid(id,cls) {
el = document.getElementById(id);
if (el == null) alert('clsid: NO element! (' + id + ')');
el.className=cls;
}
function zscroll() {
document.body.scrollTop=0;
}
function click_iframe(frame_id,click_id){
var e=document.getElementById( frame_id );
if(!e){alert('not found: ' + frame_id);return;}
e2=e.contentWindow;
if(!e2){return;}
e2.postMessage(click_id,'*');
}
var off_submit = false;
var aRtm = new Array();
function disable_onChange(){
for(i=0;i<aRtm.length;i++){
el=document.getElementById(aRtm[i]);
if(el)el.style.visibility='hidden';}}

var uniart_cur_item = "";
function chk_uniart_item(new_a){if(uniart_cur_item==new_a)return;if(uniart_cur_item!=''){el=document.getElementById(uniart_cur_item);if(el)el.click();}uniart_cur_item=new_a;}
function onEl(elId) {el=document.getElementById(elId);if(el)el.style.display='inline';}
function onElb(elId) {el=document.getElementById(elId);if(el)el.style.display='block';}
function offEl(elId) {el=document.getElementById(elId);if(el)el.style.display='none';}
function chkel(elId) {el=document.getElementById(elId);if(el)el.checked=true;}
function uchkel(elId) {el=document.getElementById(elId);if(el)el.checked=false;}

var msepaj = "Y(1)zx21-e11-(u52)---:";
</script>

<style>
body { font-family:Arial,Verdana; font-size:13px; }
body td { font-size:13px; }
.clFont_9px { font-size:9px; }
.clFont_9px td { font-size:9px; }
.clFont_10px { font-size:10px; }
.clFont_10px td { font-size:10px; }
.clFont_13px { font-size:13px; }
.clFont_13px td { font-size:13px; }
.clFont_15px { font-size:15px; }
.clFont_15px td { font-size:15px; }
.clFont_17px { font-size:17px; }
.clFont_17px td { font-size:17px; }
.clFont_21px { font-size:21px; }
.clFont_21px td { font-size:21px; }
.clFont_25px { font-size:25px; }
.clFont_25px td { font-size:25px; }
.clFont_28px { font-size:28px; }
.clFont_28px td { font-size:28px; }
.text_selector { position:absolute;border:1px solid #000000;background-color:#eeeeee;z-index:1027 !important;text-align:left; }
.a_text_selector { display:block;padding:3px 7px 3px 7px; }
.a_text_selector_h { display:block;padding:3px 7px 3px 7px;background-color:#c6d8f7;}
.text_selector_close { background-color:#666666;padding:1px 3px 2px 3px;margin-top:3px;text-align:right; }
.text_selector_close a { color:#ffffff;text-decoration:underline;font-size:12px; }
</style>
<script>
<!--
var userFont = '13px';
function apply_swap_Empty(){
swap_progress=false;
}
function font_fix() {

swap_Request( "https://www.rosmedlib.ru/cgi-bin/mb4x?AJAX=1&SSr=5401348a6520ffffffff27c__07e60511143636-670a&usr_data=font_fix(" + userFont + ")", apply_swap_Empty );

}
function font_set() {
el=document.getElementById('RDS_BODY');if(el==null)return;
if(userFont=='9px'){el.className='clFont_9px';font_fix();return;}
if(userFont=='10px'){el.className='clFont_10px';font_fix();return;}
if(userFont=='13px'){el.className='clFont_13px';font_fix();return;}
if(userFont=='15px'){el.className='clFont_15px';font_fix();return;}
if(userFont=='17px'){el.className='clFont_17px';font_fix();return;}
if(userFont=='21px'){el.className='clFont_21px';font_fix();return;}
if(userFont=='25px'){el.className='clFont_25px';font_fix();return;}
if(userFont=='28px'){el.className='clFont_28px';font_fix();return;}
}
function font_inc() {
if(userFont=='9px'){userFont='10px';font_set();return;}
if(userFont=='10px'){userFont='13px';font_set();return;}
if(userFont=='13px'){userFont='15px';font_set();return;}
if(userFont=='15px'){userFont='17px';font_set();return;}
if(userFont=='17px'){userFont='21px';font_set();return;}
if(userFont=='21px'){userFont='25px';font_set();return;}
if(userFont=='25px'){userFont='28px';font_set();return;}
}
function font_dec() {
if(userFont=='10px'){userFont='9px';font_set();return;}
if(userFont=='13px'){userFont='10px';font_set();return;}
if(userFont=='15px'){userFont='13px';font_set();return;}
if(userFont=='17px'){userFont='15px';font_set();return;}
if(userFont=='21px'){userFont='17px';font_set();return;}
if(userFont=='25px'){userFont='21px';font_set();return;}
if(userFont=='28px'){userFont='25px';font_set();return;}
}
function font_norm() {
userFont='13px';font_set();
}
var mtch_dist=-1;
function font_by_fingers(e){
if (e.changedTouches.length < 2) return;
var dist = Math.abs(e.changedTouches[0].pageX - e.changedTouches[1].pageX) + Math.abs(e.changedTouches[0].pageY - e.changedTouches[1].pageY);
if(mtch_dist==-1){mtch_dist=dist;return;}
var dltmch = Math.abs(dist-mtch_dist);
if(dltmch<50)return;
if(dist>mtch_dist)font_inc();
if(dist<mtch_dist)font_dec();
mtch_dist=dist;
}
// --></script>

<link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/rds_defaults.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/mb3-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/font-awesome.min-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/bootstrap.min-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/main-css-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/zoom-slide-custom-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/management-default-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/management-rosmedlib-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/dialog_helper.min-132.css"><link rel="stylesheet" href="https://www.rosmedlib.ru/patrns/css/dialog-box-132.css"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TMCBB9M');</script> </HEAD>
<BODY id="RDS_BODY" onMouseMove="MoveHandler(event)" onScroll="{ chtr2(); }" onResize="{ chtr2(); }"><div style='display:none;' id='ajax_gag'></div><form name="dtexcX17_lock" method="POST" style="display:inline;" action="https://www.rosmedlib.ru/cgi-bin/mb4x" onSubmit="{if(off_submit)return false;return true;}"><input type="hidden" name="SWAP" value="0"></form><div style="display:none"><a id="a_dtexcX17" target="dtexcX17" href="#">&nbsp;</a></div><iframe id="dtexcX17" name="dtexcX17" style="border:0;width:0;height:0;margin:0;padding:0;float:left;" src="javascript:void(0);"></iframe><form target="dtexcX17" ENCTYPE="multipart/form-data" name="frm_rds" id="frm_rds" action="https://www.rosmedlib.ru/cgi-bin/mb4x" method="POST" style="display:inline" onSubmit="{if(off_submit)return false;return true;}"><input type="hidden" name="usr_data" value=""><input type="hidden" name="SSr" value=""><input type="hidden" name="procX17" value=""><input type="hidden" name="fun_id" value=""><input type="hidden" name="rtm_value" value=""><input type="hidden" name="clientWidth" value="-1"><script>document.frm_rds.clientWidth.value=document.body.clientWidth;</script><input type="hidden" name="scrollTop" value="-1"><script>document.frm_rds.scrollTop.value=document.body.scrollTop;</script><input type="hidden" name="http_x13rsv" value="usr_data=404&amp;pth=/index.htm"><!-- draw_custom_meta from
pages
--><div class="text_selector" style="display:none;z-index:10001;" id="text_selector"></div><div class="scrchdate" style="display:none;position:absolute;top:49px;left:49px;z-index:10000;" id="m1scr"></div><table class="rds_popup" style="display:none;position:absolute;z-index:100;" id="rds_popup"><tr><td><div class="rds_popup_cntt" id="rds_popup_cntt"><a href="#">Справка</a></div></td></tr></table><div id="popup_image" style="position:absolute;top:49px;left:49px;z-index:10000;display:none;"></div><div id="popup_message" style="display:none;" class="popup_message"></div><div id="uni_dialog" style="display:none;" class="uni_dialog"></div><div id="page_content-guest"><div id='page_content' class="wrap-page-content">
	<div id="ros_analitics_top" class="hidden">
   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMCBB9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 

	
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(44886010, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img alt="" title="" src="https://mc.yandex.ru/watch/44886010" style="position:absolute; left:-9999px;"></img></div></noscript>

</div>
	<div class="wrapper-rosmedlib">
		<div class="content-wrap">
			<div class="content">
				<div id='pages.main_frame.index' class="">
	
	<div id="top_social" class="mobile-top-cont">
  <div class="container">
    <div class="only-for-med-top va-m">только для медицинских специалистов</div><ul class="list-inline wrap-top-socials va-m">
      
    </ul>
  </div>
</div>
	<div id="header_top" class="header-top">
	<div class="container">
		<div class="row">
			<div class="wrap-header-top">
				<div class="col-md-5 col-sm-5 col-xs-12 left-header">
					<div class="title-site col-md-3 col-sm-3 col-xs-1">
						<a href="https://www.rosmedlib.ru/" class="logo-link" id='a_HOME'>
							<img alt="Консультант врача. Электронная медицинская библиотека" title="Консультант врача. Электронная медицинская библиотека" src="https://www.rosmedlib.ru/patrns/images/logo_rosmedlib_w.png" class="logo-img">
						</a>
					</div><div class="wrap-logo-descript col-md-9 col-sm-9 col-xs-11">
						<p class="logo-text">Консультант врача</p>
						<p class="subtitle-site">Электронная медицинская библиотека</p>
					</div>
				</div><div class="col-md-7 col-sm-7 col-xs-12 right-header">
					<div class="wrap-my-account">
						<div class="wrap-personal-area"><div id='guest_login_frame' class="guest-frame-login"><a href="https://www.rosmedlib.ru/cur_user.html">Вход / регистрация</a></div></div>
					</div>
					<div class="wrap-switch-template"><a href="https://www.rosmedlib.ru?change_pat_file=sv_rosmedlib&SSr=5401348a6520ffffffff27c__07e60511143636-670a)">Версия для слабовидящих</a></div>
					
				</div>
			</div>
		</div>
	</div>
</div>
	<header id="header_bottom" class="wrap-header" data-spy="affix" data-offset-top="130">
	<div class="container">
		<nav class="navbar navbar-default">
			<div class="navbar-header va-m col-md-4 col-sm-12 col-xs-12">
	          <button type="button" tabindex="2" class="menu-button navbar-toggle-catalogue" id="open-button">
	            <span class="sr-only">Каталог</span>
	          </button><div class="col-md-12 col-sm-12 col-xs-12 wrap-nav-search va-m">
	            <div class="col-md-3 col-sm-3 col-xs-4 wrap-select-filter va-m">
	              <select name='search_only' id='search_only' class="select-search-filter">
	                <option value='everywhere'>Везде</option>
	                <option value='H1'>По названиям</option>
	                <option value='META1'>По авторам</option>
	              </select>
	            </div><div class="col-md-9 col-sm-9 col-xs-8 p-0 va-m">
	                <div id="morphsearch" class="navbar-form morphsearch" role="search">
										<div class="input-group search-group">
											<script>var prompts = new search_prompts;</script>
					            <input name="SearchText" id="SearchText" tabindex="1" onfocus="prompts.on_Focus( )" onblur="prompts.on_Blur( )" type="text" class="form-control search-border morphsearch-input" autocomplete="off">
					            <div class="morphsearch-content">
												<div class="wrap-dummy-columns clearfix">
							        		<div class="dummy-column va-m"><div class="show-all"><a href="https://www.rosmedlib.ru/cgi-bin/mb4x?usr_data=click(catalogue,switch_division(mb3_all))">Показать все</a></div></div><div class="dummy-column va-m"><div class="extsearch-link"><a href="https://www.rosmedlib.ru/pages/extsearch.html">Расширенный поиск</a></div></div><div class="dummy-column va-m"><div class="return-to-search"><a href="https://www.rosmedlib.ru/catalogue/list{null}.html">К результату поиска</a></div></div>
								    		</div>
											</div><span class="morphsearch-close"></span><span class="input-group-btn">
												<label for="search" class="btn search-button"><i class="fa fa-search"></i></label>
												<input onclick="{{f=document.getElementById('frm_rds');f.target='_top';;call_submit('frm_rds','','','search');}return false;}" value="&nbsp;" type="button" id="search" name="search" class="hidden morphsearch-submit">
					            </span>
					            <div id="SearchText_prompts" class="search-tips-block" style="display:none;position:absolute;z-index:1000;"></div>
											<script>prompts.on_prompts( "SearchText", "search", "SearchText_prompts", "prompts" )</script>
						        </div>
									</div>
							</div>
	          </div><button type="button" tabindex="3" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
	              <span class="sr-only">Меню</span>
	              <i class="fa fa-ellipsis-v"></i>
	          </button>
	        </div><div class="collapse navbar-collapse collapse-ros col-md-8 col-sm-12" id="bs-example-navbar-collapse-1">
		        <div class="col-md-9 col-sm-9 col-xs-12 wrap-left-nav">
					<div class="main-navigation animated with-dropdown-buttons">
						<ul class="nav navbar-nav">
							<li class="dropdown">
								<a href="https://www.rosmedlib.ru/pages/on_full_lib.html" class="dropdown-toggle" data-toggle="dropdown"><span class="in-circle"><i class="icon-books"></i></span>Библиотека</a>
								<ul class="dropdown-menu dropdown-animation">
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_full_lib.html" class="dropdown-link">Все книги</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_directives.html" class="dropdown-link">Руководства</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_recomends.html" class="dropdown-link">Рекомендации</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_monography.html" class="dropdown-link">Монографии</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_textbooks.html" class="dropdown-link">Основные учебники</a>
									</li>
									
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_atlas.html" class="dropdown-link">Атласы</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_patients.html" class="dropdown-link">Пациентам</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_pharmbook.html" class="dropdown-link">Фармакология</a>
									</li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="https://www.rosmedlib.ru/pages/on_modules.html" class="dropdown-toggle" data-toggle="dropdown"><span class="in-circle"><i class="fa fa-graduation-cap"></i></span>Образование</a>
								<ul class="dropdown-menu dropdown-animation">
									<li>
										<a href="https://www.rosmedlib.ru/pages/modules_nmo.html" class="dropdown-link">Вопросы по НМО</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_modules.html" class="dropdown-link">Модули</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_webinars.html" class="dropdown-link">Расписание вебинаров</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_webinars_obs.html" class="dropdown-link">Прошедшие вебинары</a>
									</li>
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_interview.html" class="dropdown-link">Интервью</a>
									</li>
									
								</ul>
							</li>
							<li class="dropdown">
								<a href="https://www.rosmedlib.ru/pages/on_conf_news.html" class="dropdown-toggle" data-toggle="dropdown"><span class="in-circle"><i class="icon-conference"></i></span>Мероприятия</a>
								<ul class="dropdown-menu dropdown-animation">
									
									<li>
										<a href="https://www.rosmedlib.ru/pages/on_conf_news.html" class="dropdown-link">Мероприятия</a>
									</li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="https://www.lsgeotar.ru" class="dropdown-toggle" data-toggle="dropdown" target="_blank"><span class="in-circle"><i class="icon-drugs"></i></span>Лекарства</a>
								<ul class="dropdown-menu dropdown-animation">
									<li class="dropdown">
										<a href="https://www.lsgeotar.ru" class="dropdown-link" target='_blank'>Справочник</a>
									</li>
								</ul>
							</li>
							
						</ul>
					</div>
				</div><div class="col-md-3 col-sm-3 col-xs-12 wrap-last-nav">
					<div class="main-navigation">
						<ul class="nav navbar-nav last-nav">
						<li class="name-right">шрифт</li><li><a onclick='{font_inc(); if (window.mnsry) mnsry.layout(); return false; }'><span class="in-circle"><img alt="Увеличить шрифт" title="Увеличить шрифт" src="https://www.rosmedlib.ru/patrns/images/abc_plus_w.png"></span></a></li><li><a onclick='{font_norm(); if (window.mnsry) mnsry.layout(); return false; }'><span class="in-circle"><img alt="Нормальный шрифт" title="Нормальный шрифт" src="https://www.rosmedlib.ru/patrns/images/abc_norm_w.png"></span></a></li><li><a onclick='{font_dec(); if (window.mnsry) mnsry.layout(); return false; }'><span class="in-circle"><img alt="Уменьшить шрифт" title="Уменьшить шрифт" src="https://www.rosmedlib.ru/patrns/images/abc_minus_w.png"></span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</nav>
	</div>
</header>
	<div id="errors_ok" class="plus-cont">
  <div class='wrap-ssp-message container'><div class="wrap-ssp"></div></div>
  <div class='wrap-err-message container'><div class="wrap-err"></div></div>
</div>
	<div id="main_content_index" class="wrap-index-page">
	<div class="container">
		<div class="wrap-two-sides clearfix">
			<div class="col-md-3 left-side p-0 hidden-sm">
				<div id="grid_item_asside" class="grid__item grid__item--c2">
	<div class="stack">
		<span class="overflow-link"><a href="https://www.rosmedlib.ru/cgi-bin/mb4x?usr_data=click(catalogue,switch_division(mb3_all))">Показать все</a></span>
		<div class="stack__deco stack__deco1"><div class="current-name-selection"><span>Электронная медицинская библиотека "Консультант врача"</span></div></div>
		<div class="stack__deco stack__deco2"></div>
		<div class="stack__deco stack__deco3"></div>
	</div>
</div>
				<div class="wrap-rubricator-sengine"><div class="rubricator-sticker opened" id="rubricator_sticker-ra-0">
  <div class="rubricator-head" onClick="{el=document.getElementById('rubricator_sticker-ra-0');var cn=el.className;if(cn=='rubricator-sticker opened')el.className='rubricator-sticker closed';else el.className='rubricator-sticker opened';return false;}">Медицинские специальности</div>
  <div class="rubricator-sengine"><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0001.html">Акушерство и гинекология&nbsp;<sub>(256)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0002.html">Аллергология и иммунология&nbsp;<sub>(48)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0003.html">Анестезиология-реаниматология&nbsp;<sub>(109)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~5.html">Бактериология&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~6.html">Вирусология&nbsp;<sub>(14)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0004.html">Гастроэнтерология&nbsp;<sub>(88)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~9.html">Гематология&nbsp;<sub>(31)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0005.html">Генетика&nbsp;<sub>(22)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0006.html">Гериатрия&nbsp;<sub>(16)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~12.html">Гигиена детей и подростков&nbsp;<sub>(9)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~13.html">Гигиена питания&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~14.html">Гигиена труда&nbsp;<sub>(6)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~15.html">Гигиеническое воспитание&nbsp;<sub>(2)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~16.html">Дезинфектология&nbsp;<sub>(5)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0008.html">Дерматовенерология&nbsp;<sub>(74)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~18.html">Детская кардиология&nbsp;<sub>(14)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~19.html">Детская онкология&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~20.html">Детская урология-андрология&nbsp;<sub>(3)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0009.html">Детская хирургия&nbsp;<sub>(39)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~22.html">Детская эндокринология&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0010.html">Диетология&nbsp;<sub>(21)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0011.html">Инфекционные болезни&nbsp;<sub>(86)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0012.html">Кардиология&nbsp;<sub>(143)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0013.html">Клиническая лабораторная диагностика&nbsp;<sub>(37)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0014.html">Клиническая фармакология&nbsp;<sub>(58)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0015.html">Колопроктология&nbsp;<sub>(9)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~30.html">Косметология&nbsp;<sub>(11)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~31.html">Лабораторная генетика&nbsp;<sub>(4)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0016.html">Лечебная физкультура и спортивная медицина&nbsp;<sub>(29)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-103.html">Лечебно дело&nbsp;<sub>(59)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~33.html">Мануальная терапия&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-104.html">Медико-профилактическое дело&nbsp;<sub>(5)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~34.html">Медико-социальная экспертиза&nbsp;<sub>(4)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-105.html">Медицинская биохимия&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0017.html">Неврология&nbsp;<sub>(146)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0018.html">Нейрохирургия&nbsp;<sub>(50)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0019.html">Неонатология&nbsp;<sub>(43)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0020.html">Нефрология&nbsp;<sub>(31)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~39.html">Общая врачебная практика (семейная медицина)&nbsp;<sub>(476)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~40.html">Общая гигиена&nbsp;<sub>(5)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0022.html">Онкология&nbsp;<sub>(112)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0023.html">Организация здравоохранения и общественное здоровье&nbsp;<sub>(156)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~43.html">Ортодонтия&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~44.html">Остеопатия&nbsp;<sub>(4)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0024.html">Оториноларингология&nbsp;<sub>(60)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0025.html">Офтальмология&nbsp;<sub>(63)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~47.html">Паразитология&nbsp;<sub>(3)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0026.html">Патологическая анатомия&nbsp;<sub>(38)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0027.html">Педиатрия&nbsp;<sub>(305)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~50.html">Пластическая хирургия&nbsp;<sub>(9)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0120.html">Профпатология&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0028.html">Психиатрия&nbsp;<sub>(72)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~53.html">Психиатрия-наркология&nbsp;<sub>(21)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~54.html">Психотерапия&nbsp;<sub>(39)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0029.html">Пульмонология&nbsp;<sub>(69)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~56.html">Радиационная гигиена&nbsp;<sub>(3)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~57.html">Радиология&nbsp;<sub>(22)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~58.html">Радиотерапия&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0030.html">Ревматология&nbsp;<sub>(33)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0031.html">Рентгенология&nbsp;<sub>(79)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~61.html">Рентгенэндоваскулярные диагностика и лечение&nbsp;<sub>(6)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~62.html">Рефлексотерапия&nbsp;<sub>(2)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~63.html">Санитарно-гигиенические лабораторные исследования&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~64.html">Сексология&nbsp;<sub>(6)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0032.html">Сердечно-сосудистая хирургия&nbsp;<sub>(25)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-108.html">Сестринское дело&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0033.html">Скорая медицинская помощь&nbsp;<sub>(63)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~67.html">Социальная гигиена и организация госсанэпидслужбы&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~68.html">Стоматология детская&nbsp;<sub>(25)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0034.html">Стоматология общей практики&nbsp;<sub>(80)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~70.html">Стоматология ортопедическая&nbsp;<sub>(26)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~71.html">Стоматология терапевтическая&nbsp;<sub>(32)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~72.html">Стоматология хирургическая&nbsp;<sub>(32)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0035.html">Судебно-медицинская экспертиза&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~74.html">Судебно-психиатрическая экспертиза&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~75.html">Сурдология-оториноларингология&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~76.html">Терапия&nbsp;<sub>(377)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0037.html">Токсикология&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~78.html">Торакальная хирургия&nbsp;<sub>(15)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0038.html">Травматология и ортопедия&nbsp;<sub>(66)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~80.html">Трансфузиология&nbsp;<sub>(22)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0040.html">Ультразвуковая диагностика&nbsp;<sub>(25)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~83.html">Управление сестринской деятельностью&nbsp;<sub>(15)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~82.html">Управление и экономика фармации&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0041.html">Урология&nbsp;<sub>(85)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0042.html">Фармацевтическая технология&nbsp;<sub>(21)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~86.html">Фармацевтическая химия и фармакогнозия&nbsp;<sub>(13)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0050.html">Фармация&nbsp;<sub>(15)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0043.html">Физиотерапия&nbsp;<sub>(26)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-111.html">Физическая и реабилитационная медицина&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0044.html">Фтизиатрия&nbsp;<sub>(24)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0045.html">Функциональная диагностика&nbsp;<sub>(29)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0046.html">Хирургия&nbsp;<sub>(200)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~91.html">Челюстно-лицевая хирургия&nbsp;<sub>(29)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0048.html">Эндокринология&nbsp;<sub>(141)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0049.html">Эндоскопия&nbsp;<sub>(14)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~94.html">Эпидемиология&nbsp;<sub>(12)</sub></a></div></div>
  <div class="wrap-setting-disciplines">
    <a href="https://www.rosmedlib.ru/catalogue/my-rubrics/med_spec.html" class="rubricator-a-my-rubrics">Настроить</a><a href="https://www.rosmedlib.ru/catalogue/med_spec.html" class="rubricator-a-all">Все</a>
  </div>
</div></div>
			</div>
			<div class="col-md-9 right-side"><div id="ros_slides_block" class="wrap-banners-over banners-user">

	<section id='rosmedlib_section_read' class="wrap-slide-you-read">
	<h3 class="title-slider">Вы читали</h3>
	<div class="tiny-slider">
		<div class="you-read-directory tiny-content" style="width: 9120px;">
			<div id='ros_index_sticker' class="wrap-sticker-index"><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0044-197X-2016-1.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0044-197X-2016-1/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0044-197X-2016-1.html" class="title-index-link"><h2>Здравоохранение Российской Федерации № 01.2016</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">гл. ред. Онищенко Г.Г.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2016</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div><div id='ros_index_sticker-1' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-2'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0044-197X-2012-01.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0044-197X-2012-01/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0044-197X-2012-01.html" class="title-index-link"><h2>Здравоохранение Российской Федерации</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value"></span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2012</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-3' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-4'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-5'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0044-197X-2011-06.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0044-197X-2011-06/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0044-197X-2011-06.html" class="title-index-link"><h2>Здравоохранение Российской Федерации</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value"></span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2011</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-6' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-7'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-8'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0042-8833-2018-02.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0042-8833-2018-02/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0042-8833-2018-02.html" class="title-index-link"><h2>Вопросы питания, № 2, 2018</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Тутельян В.А., Никитюк Д.Б., Ханферьян Р.А., Вржесинска О.А.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2018</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-9' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-10'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-11'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0042-8833-2018-01.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0042-8833-2018-01/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0042-8833-2018-01.html" class="title-index-link"><h2>Вопросы питания, № 1, 2018</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Тутельян В.А., Никитюк Д.Б., Ханферьян Р.А., Вржесинска О.А.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2018</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-12' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-13'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-14'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-06.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0042-8833-2017-06/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-06.html" class="title-index-link"><h2>Вопросы питания, № 6, 2017</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Тутельян В.А., Ханферьян Р.А., Вржесинска О.А.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2017</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-15' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-16'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-17'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-05.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0042-8833-2017-05/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-05.html" class="title-index-link"><h2>Вопросы питания, № 5, 2017</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Тутельян В.А., Ханферьян Р.А., Вржесинска О.А.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2017</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-18' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-19'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-20'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-04.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0042-8833-2017-04/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-04.html" class="title-index-link"><h2>Вопросы питания, № 4, 2017</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Тутельян В.А., Ханферьян Р.А., Вржесинска О.А.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2017</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-21' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-22'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-23'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-03.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0042-8833-2017-03/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-03.html" class="title-index-link"><h2>Вопросы питания, № 3, 2017</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Тутельян В.А., Ханферьян Р.А., Вржесинска О.А.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2017</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div><div id='ros_index_sticker-24' class="wrap-sticker-index"><div id='jrn1.book.switch-sticker-bkt1-wb1-cm1p-25'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-26'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Search Enghine</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-02.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/0042-8833-2017-02/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/0042-8833-2017-02.html" class="title-index-link"><h2>Вопросы питания, № 2, 2017</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Тутельян В.А., Ханферьян Р.А., Вржесинска О.А.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2017</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div></div>
		</div>
	    <div class="tiny-dots">&nbsp;</div>
	    <div class="tiny-nav">&nbsp;</div>
	</div>
</section>

	<section id="empty_block_my_individual_books" class="wrap-slide-you-buy"></section>

	<section id="empty_block_subs" class="empty-block-my-books">
  <h3 class="title-slider">Мои подписки</h3>
  <div class="wrap-empty-block"><div class="wrap-no-books-text">Вы пока еще не подписаны ни на один комплект</div></div>
</section>

	<section class="wrap-autoplay">
		<div class="tiny-slider">
			<div id="autoplay" class="tiny-content autoplay" style="width: 9120px;">			  

			  

			  
			  <div style="width: 912px; float:left;">
				  <a href="https://5mcc.vshouz.ru/" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/5mcc_1140x300.jpg">
				  </a>
			  </div> 
			  <div style="width: 912px; float:left;">
				  <a href="https://www.vshouz.ru/effektivnyy-rukovoditel-meditsinskoy-organizatsii/" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/dpi_white_mark.jpg">
				  </a>
			  </div>
			  <div style="width: 912px; float:left;">
				  <a href="https://www.rosmedlib.ru/book/ISBN9785970434055.html" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/book_read.jpg">
				  </a>
			  </div>
			  <div style="width: 912px; float:left;">
				  <a href="https://play.google.com/store/apps/details?id=com.geotar.akg17.app" class="banner-img-link" target="_blank">
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/akg-banner.jpg">
				  </a>
			  </div>
			  <div style="width: 912px; float:left;">
				  <a href="https://www.rosmedlib.ru/pages/on_modules.html" class="banner-img-link">
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/banner-modul-1140.jpg">
				  </a>
			  </div>
			  <div style="width: 912px; float:left;">
			  	<a href="https://www.lsgeotar.ru/?utm_source=rosmedlib&utm_medium=banner&utm_campaign=main_page" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/geotar_new-slide.jpg">
					
			    </a>
			  </div>
			  <div style="width: 912px; float:left;">
			  	<a href="https://medknigaservis.ru/product/konsultant-vracha-elektronnaya-meditsinskaya-biblioteka-podpiska-1-god/" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/rosmedlib.jpg">
			    </a>
			  </div>
			  <div style="width: 912px; float:left;">
			  	<a href="https://www.medknigaservis.ru" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/medbook.jpg">
			    </a>
			  </div>
			  <div style="width: 912px; float:left;">
			  	<a href="https://www.vshouz.ru" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/orgzdrav_vshouz.jpg">
			    </a>
			  </div>

			  <div style="width: 912px; float:left;"> 
			  	<a href="http://orgzdrav.vshouz.ru/" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/orgzdrav_zhurnal.jpg">
			    </a>
			  </div>
			  
			  <div style="width: 912px; float:left;">
			  	<a href="http://xn--80aa2aeodhf1e.xn--p1ai" class="banner-img-link" target='_blank'>
				    <img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners_1140x300/banner_1140x300.png">
			    </a>
			  </div>

			</div>
			<div class="tiny-dots">&nbsp;</div>
		</div>
	</section>

	<section class="slide-index wrap-slide-moduls">
	    <h3 class="title-slider">Модули</h3>
	    <div class="wrap-link-all"><a href="https://www.rosmedlib.ru/pages/on_modules.html" class="link-to-all">все</a></div>
	    <div class="tiny-slider">
	    	<div id="modules" class="modules tiny-content" style="width: 9120px;">
			
			
			<div id='one_modul_sticker' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-27'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Акне: современные подходы к терапии</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-MOD-0193.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-MOD-0193/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-MOD-0193.html" class="title-index-link"><h2>Акне: современные подходы к терапии</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Л.С. Круглова, Н.В. Грязева</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-28' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-29'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-30'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Гепатит С</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-1533v3.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-1533v3/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-1533v3.html" class="title-index-link"><h2>Гепатит С</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Е.А. Климова</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-31' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-32'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-33'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Алгоритмы лечения пациентов с эректильной дисфункцией и/или симптомами нижних мочевых путей на фоне доброкачественной гиперплазии предстательной железы</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2405.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2405/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2405.html" class="title-index-link"><h2>Алгоритмы лечения пациентов с эректильной дисфункцией и/или симптомами нижних мочевых путей на фоне доброкачественной гиперплазии предстательной железы</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Спивак Л.Г.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-34' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-35'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-36'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Острый геморрой</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2108v1.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2108v1/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2108v1.html" class="title-index-link"><h2>Острый геморрой</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Благодарный Л.А., Титов А.Ю., Шелыгин Ю.А., Москалев А.И.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-37' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-38'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-39'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Этиология, патогенез, диагностика, клиника и консервативное лечение геморроя</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2106v1.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2106v1/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2106v1.html" class="title-index-link"><h2>Этиология, патогенез, диагностика, клиника и консервативное лечение геморроя</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Благодарный Л.А., Титов А.Ю., Кузьминов А.М., Костарев И.В., Королик В.Ю., Шелыгин Ю.А., Москалев А.И.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value"></span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-40' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-41'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-42'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Возрастная макулярная дегенерация. Экссудативная форма</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2327v1.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2327v1/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2327v1.html" class="title-index-link"><h2>Возрастная макулярная дегенерация. Экссудативная форма</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">М.В. Будзинская</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2019</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-43' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-44'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-45'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Аллергический ринит: новые принципы ступенчатой терапии</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2336v1.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2336v1/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2336v1.html" class="title-index-link"><h2>Аллергический ринит: новые принципы ступенчатой терапии</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Носуля Е.В.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2019</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-46' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-47'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-48'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Вирус папилломы человека: папилломавирусная инфекция и заболевания, ассоциированные с ВПЧ</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2409.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2409/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2409.html" class="title-index-link"><h2>Вирус папилломы человека: папилломавирусная инфекция и заболевания, ассоциированные с ВПЧ</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Назарова Н.М.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2019</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-49' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-50'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-51'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Идиопатический легочный фиброз</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2257v1.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2257v1/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2257v1.html" class="title-index-link"><h2>Идиопатический легочный фиброз</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Авдеев C.Н.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2019</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div><div id='one_modul_sticker-52' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div id='cm1p.book.switch-sticker-bkt1-wb1-cm1p-53'><div id='bkt1.book.switch-sticker-bkt1-wb1-cm1p-54'>
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Эффективность пероральных венотоников при хронической венозной недостаточности: результаты Кохрановского метаанализа 2016 года</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/07-MOD-2407.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/07-MOD-2407/-1-avatar.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/accreditation.png" alt="" title=""></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/07-MOD-2407.html" class="title-index-link"><h2>Эффективность пероральных венотоников при хронической венозной недостаточности: результаты Кохрановского метаанализа 2016 года</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Яснопольская Н.В.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div></div>
</div>
		    </div>
		    <div class="tiny-dots">&nbsp;</div>
		    <div class="tiny-nav">&nbsp;</div>
	    </div>

	</section>

	<section class="slide-index wrap-slide-moduls wrap-slide-webinars">
	    <h3 class="title-slider">Вебинары</h3>
	    <div class="wrap-link-all"><a href="https://www.rosmedlib.ru/pages/on_webinars.html" class="link-to-all">все</a></div>
	    <div class="tiny-slider">
	    	<div id="webinars" class="webinars tiny-content" style="width: 9120px;">
				<div id='one_webinar_sticker' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Ортокератологические линзы: механизм действия, показания, возможности, перспективы</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0396.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0396/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0396.html" class="title-index-link"><h2>Ортокератологические линзы: механизм действия, показания, возможности, перспективы</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Рябенко О. И.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">24&nbsp;мая&nbsp;2022&nbsp;г. 16:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-55' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-56' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Хронический вестибулярный синдром</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0363.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0363/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0363.html" class="title-index-link"><h2>Хронический вестибулярный синдром</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Замерград М. В.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">24&nbsp;мая&nbsp;2022&nbsp;г. 14:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-57' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-58' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Шизофрения с негативными расстройствами: вопросы диагностики и терапии</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0391.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0391/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0391.html" class="title-index-link"><h2>Шизофрения с негативными расстройствами: вопросы диагностики и терапии</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Медведев В. Э.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">26&nbsp;мая&nbsp;2022&nbsp;г. 15:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-59' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-60' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Методы продвижения товаров аптечного ассортимента</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0376.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0376/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0376.html" class="title-index-link"><h2>Методы продвижения товаров аптечного ассортимента</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Лагуткина Т. П.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">30&nbsp;мая&nbsp;2022&nbsp;г. 10:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-61' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-62' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Кожа в фокусе внимания дерматовенерологов и эндокринологов: практические советы специалистов, в рамках цикла "Междисциплинарные встречи с проф. Аравийской Е.А."</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0393.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0393/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0393.html" class="title-index-link"><h2>Кожа в фокусе внимания дерматовенерологов и эндокринологов: практические советы специалистов, в рамках цикла "Междисциплинарные встречи с проф. Аравийской Е.А."</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Аравийская Е. А., Волкова А. Р.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">17&nbsp;мая&nbsp;2022&nbsp;г. 15:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-63' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-64' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Основы реанимационной поддержки и ведения пациентов при жизнеугрожающих состояниях в терапии</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0389.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0389/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0389.html" class="title-index-link"><h2>Основы реанимационной поддержки и ведения пациентов при жизнеугрожающих состояниях в терапии</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Варлыгин О. О.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">27&nbsp;июля&nbsp;2022&nbsp;г. 13:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-65' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-66' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Юридические аспекты и основы первой помощи для лиц с медицинским образованием</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0388.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0388/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0388.html" class="title-index-link"><h2>Юридические аспекты и основы первой помощи для лиц с медицинским образованием</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Варлыгин О. О.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">20&nbsp;июля&nbsp;2022&nbsp;г. 13:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-67' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-68' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Выбор тактики лечения геморроя</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0361.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0361/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0361.html" class="title-index-link"><h2>Выбор тактики лечения геморроя</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Мудров А. А.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">19&nbsp;мая&nbsp;2022&nbsp;г. 15:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-69' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-70' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Обеспечение качества товаров аптечного ассортимента: медицинские изделия, минеральные воды, парфюмерно-косметическая продукция</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0375.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0375/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0375.html" class="title-index-link"><h2>Обеспечение качества товаров аптечного ассортимента: медицинские изделия, минеральные воды, парфюмерно-косметическая продукция</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Дорофеева В. В.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">16&nbsp;мая&nbsp;2022&nbsp;г. 10:00</span></div>
	</div>
</div>
</div><div id='one_webinar_sticker-71' class="wrap-sticker-index my-webinar-sticker" style="width: 290px; float:left;">
	<div id='wb1.book.switch-sticker-bkt1-wb1-cm1p-72' class="wb1-switch-sticker">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<div class="hidden"><h2>Боль в спине: традиция представлений и реальность</h2></div>
			<figure class="wrap-figure"><a href="https://www.rosmedlib.ru/book/14-WEB-0390.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/14-WEB-0390/-1-photo1.jpg" alt="" title=""></a></figure>
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li><img src="https://www.rosmedlib.ru/patrns/tests-b.png" alt="" title=""></li>
					<li><img src="https://www.rosmedlib.ru/patrns/camera-b.png" alt="" title=""></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/14-WEB-0390.html" class="title-index-link"><h2>Боль в спине: традиция представлений и реальность</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Автор</span><span class="value">Менделевич Е. Г.</span></div>
		<div class="sengine-date-wb-sticker"><span class="value">23&nbsp;мая&nbsp;2022&nbsp;г. 13:00</span></div>
	</div>
</div>
</div>
		    </div>
		    <div class="tiny-dots">&nbsp;</div>
		    <div class="tiny-nav">&nbsp;</div>
	    </div>
	</section>

	<section class="slide-index wrap-slide-books">
	    <h3 class="title-slider">Клинические рекомендации</h3>
	    <div class="wrap-link-all"><a href="https://www.rosmedlib.ru/pages/on_recomends.html" class="link-to-all">все</a></div>
	    <div class="tiny-slider">
	    	<div class="clin-rec tiny-content" style="width: 9120px;">
				
				
				<div id='one_book_sticker' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Трудности клинической диагностики и лечения в пульмонологии</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970460597.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970460597/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970460597.html" class="title-index-link"><h2>Трудности клинической диагностики и лечения в пульмонологии</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Э. П. Бербенцова</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-73' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Клинические рекомендации. Неонатология</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970462133.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970462133/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970462133.html" class="title-index-link"><h2>Клинические рекомендации. Неонатология</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. Володина Н.Н., Дегтярева Д.Н., Крючко Д.С.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-74' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Пособие по пульмонологии. Иммунология, клиника, диагностика и лечение воспалительных вирусных, бактериальных заболеваний верхних дыхательных путей, бронхов, легких</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970460580.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970460580/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970460580.html" class="title-index-link"><h2>Пособие по пульмонологии. Иммунология, клиника, диагностика и лечение воспалительных вирусных, бактериальных заболеваний верхних дыхательных путей, бронхов, легких</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Бербенцова Э.П.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-75' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Клинические нормы. Неврология</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970461631.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970461631/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970461631.html" class="title-index-link"><h2>Клинические нормы. Неврология</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">И. Л. Иванова, Р. Р. Кильдиярова, Н. В. Комиссарова</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-76' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Лечение пациентов с расстройствами височно-нижнечелюстного сустава и жевательных мышц</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970461518.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970461518/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970461518.html" class="title-index-link"><h2>Лечение пациентов с расстройствами височно-нижнечелюстного сустава и жевательных мышц</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Трезубов В.Н., Булычева Е.А., Трезубов В.В., Булычева Д.С.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-77' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Клинические нормы. Ультразвуковое исследование в педиатрии. Методические рекомендации</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970459249.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970459249/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970459249.html" class="title-index-link"><h2>Клинические нормы. Ультразвуковое исследование в педиатрии. Методические рекомендации</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Е. Б. Ольхова</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-78' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Клинические рекомендации по кардиологии и коморбидным болезням</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970460405.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970460405/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970460405.html" class="title-index-link"><h2>Клинические рекомендации по кардиологии и коморбидным болезням</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. Ф. И. Белялова</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-79' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Клиническая электромиография для практических неврологов</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970458297.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970458297/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970458297.html" class="title-index-link"><h2>Клиническая электромиография для практических неврологов</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Санадзе А.Г., Касаткина Л.Ф.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-80' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Рекомендации по диагностике и лечению взрослых больных гепатитом С</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970456538.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970456538/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970456538.html" class="title-index-link"><h2>Рекомендации по диагностике и лечению взрослых больных гепатитом С</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">В. Т. Ивашкин, Н. Д. Ющук, Е. А. Климова и др.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-81' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Клинические рекомендации. Неонатология</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970458174.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970458174/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970458174.html" class="title-index-link"><h2>Клинические рекомендации. Неонатология</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. Володина Н.Н., Дегтярева Д.Н., Крючко Д.С.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2020</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div>
		    </div>
		    <div class="tiny-dots">&nbsp;</div>
		    <div class="tiny-nav">&nbsp;</div>
	    </div>
	</section>

	<section class="slide-index wrap-slide-books">
	    <h3 class="title-slider">Национальные руководства</h3>
	    <div class="wrap-link-all"><a href="https://www.rosmedlib.ru/pages/on_directives.html" class="link-to-all">все</a></div>
	    <div class="tiny-slider">
	    	<div class="nac-ruk tiny-content" style="width: 9120px;">
			    
				
				<div id='one_book_sticker-82' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Неврология : национальное руководство. Том 1</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970466728.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970466728/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970466728.html" class="title-index-link"><h2>Неврология : национальное руководство. Том 1</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. Е. И. Гусева, А. Н. Коновалова, В. И. Скворцовой</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-83' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Санаторно-курортное лечение : национальное руководство. Краткое издание</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970466544.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970466544/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970466544.html" class="title-index-link"><h2>Санаторно-курортное лечение : национальное руководство. Краткое издание</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. А. Н. Разумова, В. И. Стародубова, Г. Н. Пономаренко</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-84' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Сосудистая хирургия В.С. Савельева : национальное руководство. Краткое издание</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970465363.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970465363/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970465363.html" class="title-index-link"><h2>Сосудистая хирургия В.С. Савельева : национальное руководство. Краткое издание</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. И. И. Затевахина, А. И. Кириенко</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-85' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Эндокринология : национальное руководство</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970467510.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970467510/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970467510.html" class="title-index-link"><h2>Эндокринология : национальное руководство</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. И. И. Дедова, Г. А. Мельниченко</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-86' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Оториноларингология</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970466698.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970466698/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970466698.html" class="title-index-link"><h2>Оториноларингология</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. Пальчуна В.Т.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-87' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Гинекология</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970467961.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970467961/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970467961.html" class="title-index-link"><h2>Гинекология</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. Г.М. Савельевой, Г.Т. Сухих, В.Н. Серова, В.Е. Радзинского, И.Б. Манухина</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-88' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Абдоминальная хирургия</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970466315.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970466315/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970466315.html" class="title-index-link"><h2>Абдоминальная хирургия</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">под ред. И. И. Затевахина, А. И. Кириенко, В. А. Кубышкина</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-89' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Общественное здоровье и здравоохранение. Национальное руководство</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970467237.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970467237/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970467237.html" class="title-index-link"><h2>Общественное здоровье и здравоохранение. Национальное руководство</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">гл. ред. Г. Э. Улумбекова, В. А. Медик</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-90' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>Офтальмология</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970465851.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970465851/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970465851.html" class="title-index-link"><h2>Офтальмология</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Аветисова С.Э., Егорова Е.А., Мошетовой Л.К., Нероева В.В., Тахчиди Х.П.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2022</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div><div id='one_book_sticker-91' class="wrap-sticker-index" style="width: 290px; float:left;">
	<div class="pad-sticker">
		<div class="cartoon-in-sticker">
			<figure class="wrap-figure">
				<div class="hidden"><h2>ВИЧ-инфекция и СПИД</h2></div>
				<a href="https://www.rosmedlib.ru/book/ISBN9785970464687.html" class="img-sticker-link"><img src="https://www.rosmedlib.ru/cache/book/ISBN9785970464687/-1-avatar.jpg" alt="" title=""></a>
			</figure>
			
			<div class="wrap-index-markers">
				<ul class="all-index-markers">
					<li><img src="https://www.rosmedlib.ru/patrns/lock-b.png" alt="" title=""></li>
					<li></li>
					<li></li>
					<li></li>
					<li></li>
				</ul>
			</div>
		</div>
		<div class="title-index-sticker"><a href="https://www.rosmedlib.ru/book/ISBN9785970464687.html" class="title-index-link"><h2>ВИЧ-инфекция и СПИД</h2></a></div>
		<div class="authors-index-sticker"><span class="head">Авторы</span><span class="value">Покровский В.В.</span></div>
		<div class="year-index-sticker"><span class="head">Год издания</span><span class="value">2021</span></div>
		<div class="wrap-pay-panel">
			<ul class="pay-panel">
				<li></li>
			</ul>
		</div>
	</div>
</div>
		    </div>
		    <div class="tiny-dots">&nbsp;</div>
		    <div class="tiny-nav">&nbsp;</div>
	    </div>
	</section>

</div></div>
		</div>
	</div>
	<script src="patrns/js/tinyslider11.js"></script>
</div>
	<footer id="footer" class="wrap-footer-rosmedlib">
	<div class="wrap-top-stripe">
		<div class="container">
			<div class="wrap-head-footer clearfix">
				<div class="wrap-foot-label clearfix">
					<p class="label-geotar col-md-6 va-m text-left"><a href="https://www.rosmedlib.ru/pages/user_agreement.html" target="_blank">Пользовательское соглашение</a></p><p class="label-geotar col-md-6 va-m">© ООО "ВШОУЗ-КМК"</p>
				</div>
			</div>
		</div>
	</div>
	<div class="wrap-midle-stripe">
		<div class="container">
			<div class="wrap-about-adress clearfix">
				<div class="col-md-6 col-sm-6 col-xs-12 ros-foot-links vert-mid-foot">
					<div class="navbar">
						
						<ul class="nav navbar-nav">
							
							
							<li>
								<a href="https://www.rosmedlib.ru/pages/basic_info.html" class="about-project">Об организации</a>
							</li>
							<li>
								<a href="https://www.rosmedlib.ru/pages/payment.html" class="ros-rules">Способы оплаты</a>
							</li>
							<li>
								<a href="https://www.rosmedlib.ru/cur_user.html" class="ros-old" target="_blank">Мобильное приложение</a>
							</li>
						</ul>
					</div>
				</div><div class="col-md-6 col-sm-6 col-xs-12 ros-foot-adress vert-mid-foot">
					<address class="ros-address">
						<label class="tech-label"><span>Техническая поддержка</span></label>
						<div class="ros-mail"><a href="mailto:info@rosmedlib.ru">info@rosmedlib.ru</a></div>
						<div class="ros-tel"><span>+7(917) 550-49-08</span></div>
						
						
					</address>
				</div>
			</div>
		</div>
	</div>
	<div class="wrap-bottom-stripe">
		<div class="container">
			<div class="wrap-acquaintance">
				<h3 class="acquaintance-text">Информация, размещенная на сайте rosmedlib.ru, предназначена исключительно для ознакомления и не может заменить консультацию врача</h3>
				<div class="bg-icon-16"><span>16+</span></div>
			</div>
		</div>
	</div>
</footer>
	<div id="slide_menu" class="menu-wrap">
  <nav class="menu">
    <div class="wrap-push-catalogue">
      <div class="wrap-book-mode-menu">
        <div class="return-to-book"></div>
        <div class="wrap-turnover-title"></div>
        <h3 class="title-contents">Оглавление</h3>
        <div class="table-of-contents"><div class="bTCont bTCont-bkt1"><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0000"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0000.html" class="bTCont-row-doc-a">УЧАСТНИКИ ИЗДАНИЯ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0001"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0001.html" class="bTCont-row-doc-a">СПИСОК СОКРАЩЕНИЙ И УСЛОВНЫХ ОБОЗНАЧЕНИЙ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0002"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0002.html" class="bTCont-row-doc-a">ВВЕДЕНИЕ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0003"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0003.html" class="bTCont-row-doc-a">Раздел I. ОБЩАЯ ПАТОЛОГИЯ ВИЧ-ИНФЕКЦИИ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0004"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0004.html" class="bTCont-row-doc-a">Раздел II. ЭПИДЕМИОЛОГИЯ ВИЧ-ИНФЕКЦИИ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0005"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0005.html" class="bTCont-row-doc-a">Раздел III. ЛАБОРАТОРНАЯ ДИАГНОСТИКА И МЕТОДЫ МОНИТОРИНГА ТЕЧЕНИЯ И ЛЕЧЕНИЯ ВИЧ-ИНФЕКЦИИ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0006"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0006.html" class="bTCont-row-doc-a">Раздел IV. КЛИНИЧЕСКАЯ КАРТИНА</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0007"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0007.html" class="bTCont-row-doc-a">Раздел V. МЕДИЦИНСКАЯ ПОМОЩЬ БОЛЬНЫМ ВИЧ-ИНФЕКЦИЕЙ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0008"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0008.html" class="bTCont-row-doc-a">Раздел VI. ПРОФИЛАКТИКА ВИЧ-ИНФЕКЦИИ</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0009"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0009.html" class="bTCont-row-doc-a">Приложения</a></div><div class="bTCont-row-doc" id="bTCont-ISBN9785970464687-0010"><a href="https://www.rosmedlib.ru/doc/ISBN9785970464687-0010.html" class="bTCont-row-doc-a">Дополнительные иллюстрации</a></div></div></div>
      </div>
      	<div id="asside_side_banners" class="right-side-banners">
	

	<a href="https://www.rosmedlib.ru/cur_user.html" class="banner-img-link ros-old">
		<img alt="" title="" src="https://www.rosmedlib.ru/patrns/app.png">
	</a>
	<a href="https://www.lsgeotar.ru/" class="banner-img-link" target="_blank" style="width:100%; height: 54px; border: 2px solid #91c191; box-sizing: border-box; display: flex; justify-content: center; align-items: center; margin-top: 15px;">
		<img alt="" title="" src="https://www.rosmedlib.ru/patrns/images/banners/ls_geo_baner.svg" style="width:70%;margin-top: 4px; object-fit:cover">
	</a>
	<a href="https://www.rosmedlib.ru/pages/videoinstr-1.html" class="banner-img-link" target="_blank" style="width:100%; height: 54px; box-sizing: border-box; display: flex; justify-content: center; align-items: center; margin-top: 15px;">
		
		<img src="https://www.rosmedlib.ru/patrns/images/banners/info_baner.png">
		
	</a>

</div>
		<div class="grid__item grid__item--c2">
			<div class="stack">
				<span class="overflow-link"><a href="https://www.rosmedlib.ru/cgi-bin/mb4x?usr_data=click(catalogue,switch_division(mb3_all))">Показать все</a></span>
				<div class="stack__deco stack__deco1"><div class="current-name-selection"><span>Электронная медицинская библиотека "Консультант врача"</span></div></div>
				<div class="stack__deco stack__deco2"></div>
				<div class="stack__deco stack__deco3"></div>
			</div>
		</div>
      <div class="wrap-rubricator-sengine"><div class="rubricator-sticker opened" id="rubricator_sticker-rb-0">
  <div class="rubricator-head" onClick="{el=document.getElementById('rubricator_sticker-rb-0');var cn=el.className;if(cn=='rubricator-sticker opened')el.className='rubricator-sticker closed';else el.className='rubricator-sticker opened';return false;}">Медицинские специальности</div>
  <div class="rubricator-sengine"><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0001.html">Акушерство и гинекология&nbsp;<sub>(256)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0002.html">Аллергология и иммунология&nbsp;<sub>(48)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0003.html">Анестезиология-реаниматология&nbsp;<sub>(109)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~5.html">Бактериология&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~6.html">Вирусология&nbsp;<sub>(14)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0004.html">Гастроэнтерология&nbsp;<sub>(88)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~9.html">Гематология&nbsp;<sub>(31)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0005.html">Генетика&nbsp;<sub>(22)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0006.html">Гериатрия&nbsp;<sub>(16)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~12.html">Гигиена детей и подростков&nbsp;<sub>(9)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~13.html">Гигиена питания&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~14.html">Гигиена труда&nbsp;<sub>(6)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~15.html">Гигиеническое воспитание&nbsp;<sub>(2)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~16.html">Дезинфектология&nbsp;<sub>(5)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0008.html">Дерматовенерология&nbsp;<sub>(74)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~18.html">Детская кардиология&nbsp;<sub>(14)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~19.html">Детская онкология&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~20.html">Детская урология-андрология&nbsp;<sub>(3)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0009.html">Детская хирургия&nbsp;<sub>(39)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~22.html">Детская эндокринология&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0010.html">Диетология&nbsp;<sub>(21)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0011.html">Инфекционные болезни&nbsp;<sub>(86)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0012.html">Кардиология&nbsp;<sub>(143)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0013.html">Клиническая лабораторная диагностика&nbsp;<sub>(37)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0014.html">Клиническая фармакология&nbsp;<sub>(58)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0015.html">Колопроктология&nbsp;<sub>(9)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~30.html">Косметология&nbsp;<sub>(11)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~31.html">Лабораторная генетика&nbsp;<sub>(4)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0016.html">Лечебная физкультура и спортивная медицина&nbsp;<sub>(29)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-103.html">Лечебно дело&nbsp;<sub>(59)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~33.html">Мануальная терапия&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-104.html">Медико-профилактическое дело&nbsp;<sub>(5)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~34.html">Медико-социальная экспертиза&nbsp;<sub>(4)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-105.html">Медицинская биохимия&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0017.html">Неврология&nbsp;<sub>(146)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0018.html">Нейрохирургия&nbsp;<sub>(50)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0019.html">Неонатология&nbsp;<sub>(43)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0020.html">Нефрология&nbsp;<sub>(31)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~39.html">Общая врачебная практика (семейная медицина)&nbsp;<sub>(476)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~40.html">Общая гигиена&nbsp;<sub>(5)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0022.html">Онкология&nbsp;<sub>(112)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0023.html">Организация здравоохранения и общественное здоровье&nbsp;<sub>(156)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~43.html">Ортодонтия&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~44.html">Остеопатия&nbsp;<sub>(4)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0024.html">Оториноларингология&nbsp;<sub>(60)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0025.html">Офтальмология&nbsp;<sub>(63)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~47.html">Паразитология&nbsp;<sub>(3)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0026.html">Патологическая анатомия&nbsp;<sub>(38)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0027.html">Педиатрия&nbsp;<sub>(305)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~50.html">Пластическая хирургия&nbsp;<sub>(9)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0120.html">Профпатология&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0028.html">Психиатрия&nbsp;<sub>(72)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~53.html">Психиатрия-наркология&nbsp;<sub>(21)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~54.html">Психотерапия&nbsp;<sub>(39)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0029.html">Пульмонология&nbsp;<sub>(69)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~56.html">Радиационная гигиена&nbsp;<sub>(3)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~57.html">Радиология&nbsp;<sub>(22)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~58.html">Радиотерапия&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0030.html">Ревматология&nbsp;<sub>(33)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0031.html">Рентгенология&nbsp;<sub>(79)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~61.html">Рентгенэндоваскулярные диагностика и лечение&nbsp;<sub>(6)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~62.html">Рефлексотерапия&nbsp;<sub>(2)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~63.html">Санитарно-гигиенические лабораторные исследования&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~64.html">Сексология&nbsp;<sub>(6)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0032.html">Сердечно-сосудистая хирургия&nbsp;<sub>(25)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-108.html">Сестринское дело&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0033.html">Скорая медицинская помощь&nbsp;<sub>(63)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~67.html">Социальная гигиена и организация госсанэпидслужбы&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~68.html">Стоматология детская&nbsp;<sub>(25)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0034.html">Стоматология общей практики&nbsp;<sub>(80)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~70.html">Стоматология ортопедическая&nbsp;<sub>(26)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~71.html">Стоматология терапевтическая&nbsp;<sub>(32)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~72.html">Стоматология хирургическая&nbsp;<sub>(32)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0035.html">Судебно-медицинская экспертиза&nbsp;<sub>(10)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~74.html">Судебно-психиатрическая экспертиза&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~75.html">Сурдология-оториноларингология&nbsp;<sub>(7)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~76.html">Терапия&nbsp;<sub>(377)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0037.html">Токсикология&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~78.html">Торакальная хирургия&nbsp;<sub>(15)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0038.html">Травматология и ортопедия&nbsp;<sub>(66)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~80.html">Трансфузиология&nbsp;<sub>(22)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0040.html">Ультразвуковая диагностика&nbsp;<sub>(25)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~83.html">Управление сестринской деятельностью&nbsp;<sub>(15)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~82.html">Управление и экономика фармации&nbsp;<sub>(8)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0041.html">Урология&nbsp;<sub>(85)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0042.html">Фармацевтическая технология&nbsp;<sub>(21)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~86.html">Фармацевтическая химия и фармакогнозия&nbsp;<sub>(13)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0050.html">Фармация&nbsp;<sub>(15)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0043.html">Физиотерапия&nbsp;<sub>(26)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-111.html">Физическая и реабилитационная медицина&nbsp;<sub>(1)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0044.html">Фтизиатрия&nbsp;<sub>(24)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0045.html">Функциональная диагностика&nbsp;<sub>(29)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0046.html">Хирургия&nbsp;<sub>(200)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~91.html">Челюстно-лицевая хирургия&nbsp;<sub>(29)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0048.html">Эндокринология&nbsp;<sub>(141)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-0049.html">Эндоскопия&nbsp;<sub>(14)</sub></a></div><div><a href="https://www.rosmedlib.ru/kits/mb3/mb3_all/med_spec-esf2k2z11-select-201603~94.html">Эпидемиология&nbsp;<sub>(12)</sub></a></div></div>
  <div class="wrap-setting-disciplines">
    <a href="https://www.rosmedlib.ru/catalogue/my-rubrics/med_spec.html" class="rubricator-a-my-rubrics">Настроить</a><a href="https://www.rosmedlib.ru/catalogue/med_spec.html" class="rubricator-a-all">Все</a>
  </div>
</div></div>
	<div class='asside-banner'></div>
	<div class='asside-banner'></div>
    </div>
  </nav>
  <button type="button" class="close-button" id="close-button">Закрыть меню</button>
</div>
</div>
			</div>
		</div>
	</div>
	<script src="patrns/js/classie.js"></script>
	<script src="patrns/js/bootstrap-native.js"></script>
	<script src="patrns/js/slide_menu.js"></script>
	<script src="patrns/js/rosmedlib_js_2.js"></script>
	<div id="ros_analitics_bottom" class="hidden">
	<div class='liveint' style='margin: 5px 15px 25px; float:left; display: none;'>
		<script>document.write("<a href='https://www.liveinternet.ru/click' "+ "target=_blank><img src='https://counter.yadro.ru/hit?t44.11;r"+     escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt title='LiveInternet' "+ "border='0' width='31' height='31'><\a></\a>")</script>
	</div>

	<div style='margin-top: 5px; display: none;'>		
		<a href="https://metrika.yandex.ru/stat/?id=40577230&amp;from=informer" target="_blank" rel="nofollow"><img alt="Яндекс.Метрика" title="Яндекс.Метрика" src="https://informer.yandex.ru/informer/40577230/2_1_FFFFFFFF_FFFFFFFF_0_uniques" style="width:80px; height:31px; border:0;" class="ym-advanced-informer" data-cid="40577230" data-lang="ru"></img></a><script> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter40577230 = new Ya.Metrika({ id:40577230, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script>
	</div>
	<div class='' style='display: none;'>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
			ga('create', 'UA-86580719-1', 'auto');
			ga('send', 'pageview');
			</script>
	</div>
</div>
</div></div><div id="SSHN" style="display:inline"><input type="hidden" name="BODYZONE" value="default"><input type="hidden" name="trg_page_type" value="pages"><input type="hidden" name="trg_page_id" value="index"><input type="hidden" name="trg_page_tab" value=""><input type="hidden" name="trg_page_sqn" value=""><input type="hidden" name="_l1" value="ru"><input type="hidden" name="_l2" value="ru"><input type="hidden" name="_l3" value="ru"><input type="hidden" name="thispg_type" value="pages"><input type="hidden" name="thispg_id" value="index"><input type="hidden" name="thispg_tab" value=""><input type="hidden" name="thispg_sqn" value=""><input type="hidden" name="ZONE" value=""><input type="hidden" name="CHFL" value="5db3d012._ux"><input type="hidden" name="ULOP" value=""><input type="hidden" name="CLPg0" value="0"><input type="hidden" name="CLPg1" value="0"><input type="hidden" name="CITM" value="-1"></div></form>
<script>
function html_edit_onSubmit() {

}

</script><script>
function get_pp_content(pp_tag) {
return null;
}</script><script>
var href_to_onClick_done = false;
function href_to_onClick(){
if (href_to_onClick_done) return;
href_to_onClick_done=true;
}
</script></BODY>
</HTML>
